



<!DOCTYPE html>
<html>
  <head>
    <title>Facebook turnover: The woman who’s been leading Facebook’s PR team is leaving - Recode</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Recode" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=3c1d5b6abcdb28bd"></script>
      <meta property="author" content="Kara Swisher" />
  <meta property="article:author" content="https://www.facebook.com/KaraSwisher/" />
  <meta property="article:published_time" content="2019-02-06T12:37:00-05:00" />
  <meta property="article:modified_time" content="2019-02-06T12:37:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/recode/dropcap/recodedropcaps-regular.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicregularitalic/klavikawebbasicregularitalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicregular/klavikawebbasicregular.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicbolditalic/klavikawebbasicbolditalic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicbold/klavikawebbasicbold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/mkbhd/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/mkbhd/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1548690106_5010_4420" data-cdata='{"version":"c246b289713c0bbee85fc3e5e892fa06","fonts_catalog":[{"slug":"recode-dropcaps","family":"recode-dropcaps","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/recode/dropcap/recodedropcaps-regular.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/recode/dropcap/recodedropcaps-regular.woff"},{"slug":"unison-klavika","family":"klavika-web","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicregularitalic/klavikawebbasicregularitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicregularitalic/klavikawebbasicregularitalic.woff"},{"slug":"unison-klavika","family":"klavika-web","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicregular/klavikawebbasicregular.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicregular/klavikawebbasicregular.woff"},{"slug":"unison-klavika","family":"klavika-web","weight":"700","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicbolditalic/klavikawebbasicbolditalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicbolditalic/klavikawebbasicbolditalic.woff"},{"slug":"unison-klavika","family":"klavika-web","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicbold/klavikawebbasicbold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/klavika/klavikawebbasicbold/klavikawebbasicbold.woff"},{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"},{"slug":"unison-open-sans","family":"Open Sans","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/mkbhd/OpenSans-Regular.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/mkbhd/OpenSans-Regular.woff"},{"slug":"unison-open-sans","family":"Open Sans","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/mkbhd/OpenSans-Bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/mkbhd/OpenSans-Bold.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/recode.4d8e423c3e42a7c949e4b5e600d64ffb.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"recode.net","Community":"recode.net","GA Primary ID":"UA-46415601-1","GA CrossDomains":"recode.net","Content ID":"17977869","Story Word Count":628,"Entry Groups":"front-page:facebook:social:comings-and-goings","Author":"Kara Swisher:Kurt Wagner","Last Time Updated":"2019-02-06 13:16","Hour of Update":"13","Publish Date":"2019-02-06 12:37","Hour of Publish":"12","Demand Post":"no","All Chorus Categories":"recode.net:recode.net:front-page:facebook:social:comings-and-goings","Content Type":"article","chartbeat_domain":"recode.net","chartbeat_zone":"172968584/recode/recode.net/facebook","chartbeat_authors":"Kara Swisher,Kurt Wagner","Logged in Status":"Logged Out"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.recode.net/style/community/633/d35b4254d7046dc9a342d39b5914a4d2/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.recode.net/style/community/633/7957caaf24cc381fee0feb157350ef02/tools.css">
    
      <script class="kxct" data-id="J94cwa0S" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=J94cwa0S" async></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-7bf774bff743c7c1754a.js" async integrity="sha256-4dNLiLp3y7pWVI7g4NovGrh4zlj6JGUJjVgkw2174l4= sha384-xOqsESSDXn9YorwH4hcmLmfu0z4zZIooD902iAqx+FznU7KPYSm+aaFSLyVLhsZT" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="https://cdn.concert.io/lib/concert-concierge.2.3.5.min.js" async></script>

    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="After a bruising year for the social media giant, longtime communications head Caryn Marooney is helping search for her replacement." />
<link rel="canonical" href="https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving" />
<meta property="og:description" content="After a bruising year for the social media giant, longtime communications head Caryn Marooney is helping search for her replacement." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/2MWOIcHPt0xqJOtHZTAk-K3edfk=/0x0:4500x2356/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/13741287/MZCM.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Recode" />
<meta property="og:title" content="Facebook’s top PR exec is leaving" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving" />
      <meta name="twitter:title" content="Facebook’s top PR exec is leaving" />
      <meta name="twitter:description" content="After a bruising year for the social media giant, longtime communications head Caryn Marooney is helping search for her replacement." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/efIph_lkkiEtV7iw5J3czLGSGoo=/0x0:4500x2250/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/13741287/MZCM.jpg" />
      <meta name="twitter:site" content="Recode" />
    

      <meta name="sailthru.title" content="Facebook’s top PR exec is leaving" />
      <meta name="sailthru.tags" content="general,recode" />
      <meta name="sailthru.date" content="2019-02-06" />
      <meta name="sailthru.description" content="After a bruising year for the social media giant, longtime communications head Caryn Marooney is helping search for her replacement." />
    
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397031/recode_favicon-64.0.png">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397001/recode_favicon-16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397027/recode_favicon-32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397039/recode_favicon-96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397051/recode_favicon-192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397047/recode_favicon-180.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6397045/recode_favicon-144.0.png">
  <meta name="msapplication-TileColor" content="#ed2b23">
  <meta name="theme-color" content="">


    <meta data-chorus-version="44e567561fd5e2fae7de659496b6e9ccfe699256" />

    <link rel="amphtml" href="https://www.recode.net/platform/amp/2019/2/6/18213828/facebook-top-pr-executive-leaving">


    <link rel="alternate" type="application/rss+xml" title="Recode" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving","headline":"Facebook turnover: The woman who’s been leading Facebook’s PR team is leaving","description":"After a bruising year for the social media giant, longtime communications head Caryn Marooney is helping search for her replacement.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2019-02-06T12:37:00-05:00","dateModified":"2019-02-06T12:37:00-05:00","author":{"@type":"Person","name":"Kara Swisher, Kurt Wagner"},"publisher":{"@type":"Organization","name":"Recode","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668554/google_amp.0.png","width":199,"height":60}},"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/QSpmEkGumvHc8mhNBsz3LWjqLp8=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/13741287/MZCM.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/N59P6_zSSBQPivg48ofcXemHLHo=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/13741287/MZCM.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/34i-qEh7iKNFK9G-l6edVEEIIxk=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/13741287/MZCM.jpg","width":1400,"height":788}]}
</script>


    <meta name="outbrainsection" content="facebook"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="17977869">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="633::">
    
<header class="c-global-header " data-cid="site/global_header" role="banner" data-analytics-placement="navigation" >
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" tabindex="1" id="chorus-brand" data-analytics-link="home">
        
          <span class="c-global-header__logo-large">
            
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 823.4 203.2" enable-background="new 0 0 823.4 203.2" xml:space="preserve">
<path fill="#EE2C24" d="M84.8,90V49c-18,0-30.7,7.6-38,22.8v-20H4.6v148.1h45v-72.4c0-27.9,5.9-37.4,34.1-37.4H84.8z"/>
<path fill="#EE2C24" d="M823.4,137c0-54.5-31.9-88-78.5-88c-19.9,0-39.2,8.2-54,22.9c-7.9,7.9-13.8,17.1-17.6,27.2V4.2h-44.5v63.9
	C618.8,55.1,604.7,49,586.4,49c-19.1,0-36.3,7-50.4,20.8c-10.2,9.8-17.3,21.3-21,34.1c-3.8-12.5-10.8-24.2-20.8-33.7
	c-14.7-13.9-33-21.3-54.3-21.3c-19.9,0-39.3,8.2-54,22.9c-7.9,7.9-13.9,17.2-17.7,27.4C355.4,66.6,329.6,49,295.2,49
	c-15.5,0-29.3,4.2-41.5,12.5l-21.2,51.3c-8.1-40-36.9-63.8-76.1-63.8c-19.9,0-39.2,8.2-54,22.9C87.9,86.3,80,105.1,80,125.5
	c0,20.7,7.4,39.2,21.5,54.2c15,15.8,33,23.4,55.3,23.4c16.7,0,31.2-4.1,43.3-12.1l14-34h-33.6c-6.5,5.7-13.6,8.2-22.3,8.2
	c-18.8,0-30-8.2-33.8-23.7h96.2c2.9,14.2,9.5,27.3,19.9,38.2c15,15.8,32.9,23.4,55.2,23.4c33.5,0,60.4-18.5,72.6-49.8
	c3.6,9.7,9.2,18.5,16.6,26.3c15,15.8,33,23.5,55.4,23.5c22.1,0,40.7-7.9,55.7-22.9c9.1-9.1,15.4-19.5,18.8-31.4
	c4,14,11.8,26.3,23.3,36.6c13.2,11.8,29,17.7,47.3,17.7c18,0,31.5-4.8,44.7-17.7v14.4h43.1v-47c3.6,9.8,9.2,18.9,16.8,26.9
	c15,15.8,33,23.4,55.3,23.4c32.7,0,57-15.5,71.1-46.1h-47.4c-6.5,5.7-13.6,8.2-22.3,8.2c-18.8,0-30-8.2-33.8-23.7h110.4V137z
	 M123.1,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H123.1z M324.6,147.1c-7.1,9.5-16.6,14.4-28.3,14.4
	c-20.7,0-34.8-13.9-34.8-36.2c0-20.1,14.1-34.8,33.5-34.8c14.1,0,24.2,5.4,30.2,15.5H366c-1.7,6.3-2.5,12.8-2.5,19.6
	c0,7.4,1,14.6,2.9,21.5H324.6z M440.7,163.2c-19.3,0-35.6-16.5-35.6-37c0-20.7,16-37.3,35.6-37.3c19.6,0,35.6,16.5,35.6,37.3
	C476.3,146.7,460.3,163.2,440.7,163.2 M595.4,163.2c-22.7,0-39-16-39-37c0-20.2,16.3-37.3,37.3-37.3c20.7,0,36.7,16.3,36.7,37.8
	C630.5,147.5,614.5,163.2,595.4,163.2 M711.7,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H711.7z"/>
</svg>



          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 823.4 203.2" enable-background="new 0 0 823.4 203.2" xml:space="preserve">
<path fill="#EE2C24" d="M84.8,90V49c-18,0-30.7,7.6-38,22.8v-20H4.6v148.1h45v-72.4c0-27.9,5.9-37.4,34.1-37.4H84.8z"/>
<path fill="#EE2C24" d="M823.4,137c0-54.5-31.9-88-78.5-88c-19.9,0-39.2,8.2-54,22.9c-7.9,7.9-13.8,17.1-17.6,27.2V4.2h-44.5v63.9
	C618.8,55.1,604.7,49,586.4,49c-19.1,0-36.3,7-50.4,20.8c-10.2,9.8-17.3,21.3-21,34.1c-3.8-12.5-10.8-24.2-20.8-33.7
	c-14.7-13.9-33-21.3-54.3-21.3c-19.9,0-39.3,8.2-54,22.9c-7.9,7.9-13.9,17.2-17.7,27.4C355.4,66.6,329.6,49,295.2,49
	c-15.5,0-29.3,4.2-41.5,12.5l-21.2,51.3c-8.1-40-36.9-63.8-76.1-63.8c-19.9,0-39.2,8.2-54,22.9C87.9,86.3,80,105.1,80,125.5
	c0,20.7,7.4,39.2,21.5,54.2c15,15.8,33,23.4,55.3,23.4c16.7,0,31.2-4.1,43.3-12.1l14-34h-33.6c-6.5,5.7-13.6,8.2-22.3,8.2
	c-18.8,0-30-8.2-33.8-23.7h96.2c2.9,14.2,9.5,27.3,19.9,38.2c15,15.8,32.9,23.4,55.2,23.4c33.5,0,60.4-18.5,72.6-49.8
	c3.6,9.7,9.2,18.5,16.6,26.3c15,15.8,33,23.5,55.4,23.5c22.1,0,40.7-7.9,55.7-22.9c9.1-9.1,15.4-19.5,18.8-31.4
	c4,14,11.8,26.3,23.3,36.6c13.2,11.8,29,17.7,47.3,17.7c18,0,31.5-4.8,44.7-17.7v14.4h43.1v-47c3.6,9.8,9.2,18.9,16.8,26.9
	c15,15.8,33,23.4,55.3,23.4c32.7,0,57-15.5,71.1-46.1h-47.4c-6.5,5.7-13.6,8.2-22.3,8.2c-18.8,0-30-8.2-33.8-23.7h110.4V137z
	 M123.1,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H123.1z M324.6,147.1c-7.1,9.5-16.6,14.4-28.3,14.4
	c-20.7,0-34.8-13.9-34.8-36.2c0-20.1,14.1-34.8,33.5-34.8c14.1,0,24.2,5.4,30.2,15.5H366c-1.7,6.3-2.5,12.8-2.5,19.6
	c0,7.4,1,14.6,2.9,21.5H324.6z M440.7,163.2c-19.3,0-35.6-16.5-35.6-37c0-20.7,16-37.3,35.6-37.3c19.6,0,35.6,16.5,35.6,37.3
	C476.3,146.7,460.3,163.2,440.7,163.2 M595.4,163.2c-22.7,0-39-16-39-37c0-20.2,16.3-37.3,37.3-37.3c20.7,0,36.7,16.3,36.7,37.8
	C630.5,147.5,614.5,163.2,595.4,163.2 M711.7,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H711.7z"/>
</svg>



          </span>
        
        
        
      </a>
      
    </div>
    
      <ul class="c-global-header__social">
      
        <li><a href="https://twitter.com/Recode" class="twitter">
          <svg class="p-svg-icon"><use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/RecodeDotNet" class="facebook">
          <svg class="p-svg-icon"><use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.linkedin.com/company/re-code-news" class="linkedin">
          <svg class="p-svg-icon"><use xlink:href="#icon-linkedin"></use></svg>
          
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    
    
      <div class="c-global-header__login">
        <a class="c-global-header__login-icon" href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fwww.recode.net%2F" data-ui="icon" tabindex="2"><svg class="c-global-header__login-svg"><use xlink:href="#icon-user"></use></svg>
          <span class="u-hidden-text">Log In or Sign Up</span>
        </a>
        <ul class="c-global-header__login-menu" data-ui="menu">
          <li class="c-global-header__login-menu-item">
            <a href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fwww.recode.net%2F" data-ui-signin="login" tabindex="3" data-analytics-link="login">Log In</a>
          </li>
          <li class="c-global-header__login-menu-item">
            <a href="https://auth.voxmedia.com/signup?return_to=https%3A%2F%2Fwww.recode.net%2F" data-ui-signin="signup" tabindex="4" data-analytics-link="signup">Sign Up</a>
          </li>
        </ul>
      </div>
    
    
      <div class="c-global-header__search">
        <button type="submit" class="c-global-header__search-trigger" tabindex="5">
          <svg class="c-global-header__login-svg"><use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    
    <nav class="c-global-header__links">
      <ul>
        
          
          
            <li class="c-global-header__link " data-nav-item-id='topics' data-nav-list-trigger='topics'>
              
              <a
              
                class="c-global-header__label"
              
              
                tabindex="6">
              Topics
              
                <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link " data-nav-item-id='writers' data-nav-list-trigger='writers'>
              
              <a
              
                href="/masthead"
              
              
                tabindex="7">
              Writers
              
                <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='podcasts' >
              
              <a
              
                href="/podcasts/"
              
              
                tabindex="8">
              Podcasts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='events' >
              
              <a
              
                href="http://events.recode.net/"
              
              
                tabindex="9">
              Events
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1549474627_7317_31844" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="topics" data-nav-list-id="topics">
        
          <span class="c-nav-list__label">
          Topics
          
            <svg><use xlink:href="#icon-norgie-down"></use></svg>
          
          </span>
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/charts">Charts</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/commerce">Commerce</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/vc">Finance and VC</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/work">Future of Work</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/media">Media</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/policy">Policy</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/social">Social</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/transportation">Transportation</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/voices">Voices</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="writers" data-nav-list-id="writers">
        
          <a class="c-nav-list__label" href="/masthead">
            Writers
            
              <svg><use xlink:href="#icon-norgie-down"></use></svg>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/authors/kara-swisher">Kara Swisher</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/authors/peter-kafka">Peter Kafka</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/authors/jason-del-rey">Jason Del Rey</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/authors/shirin-ghaffary">Shirin Ghaffary</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/authors/eric-johnson">Eric Johnson</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/authors/rani-molla">Rani Molla</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/authors/theodore-schleifer">Theodore Schleifer</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/authors/kurt-wagner">Kurt Wagner</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="/podcasts/">
            Podcasts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="events">
        
          <a class="c-nav-list__label" href="http://events.recode.net/">
            Events
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1549475039_4652_56751" data-cdata='{"adblocker_whitelist_prompt_enabled":false,"messaging_urls":[],"selector":"","display_per_page":0,"display_one_third_pageviews":0,"display_once_per_session":0}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<section class="l-wrapper">
  <section class="l-segment l-main-content">
    <span data-content-admin-id="17977869"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default">
  
  <div class="c-entry-group-labels c-entry-group-labels--article">
  
  
    

      <ul>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.recode.net/facebook">
              <span>Facebook</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.recode.net/social">
              <span>Social</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.recode.net/comings-and-goings">
              <span>Comings and Goings</span>
            </a>
          </li>
        
      </ul>
      
    
  
</div>

  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">Facebook’s top PR exec is leaving</h1>

    
  </div>
  <h2 class="c-entry-summary p-dek">After a bruising year for the social media giant, longtime communications head Caryn Marooney is helping search for her replacement.</h2>

  
    <div class="c-byline">
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.recode.net/authors/kara-swisher">Kara Swisher</a> and <a href="https://www.recode.net/authors/kurt-wagner">Kurt Wagner</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2019-02-06T17:37:00+00:00">
        Feb  6, 2019, 12:37pm EST
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17977869" data-cid="tools/entry_admin_button-1549476985_5435_44625" data-cdata='{"id":17977869}'></a>

</div>

  
  
</div>


  <div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1549476985_218_44626" data-cdata='{"entry_id":17977869,"services":["facebook","twitter","linkedin","reddit","pocket","flipboard","email"],"base_url":"https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving"}'>
  
    <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;u=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="facebook">
      <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
      <span class="c-social-buttons--label">Share</span>
    </a>
  
  
    <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;text=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;via=Recode" data-analytics-social="twitter">
      <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
      <span class="c-social-buttons--label">Tweet</span>
    </a>
  
  
  
    <a class="c-social-buttons__item c-social-buttons__more" href="#" data-ui="more">
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
      <span class="c-social-buttons--label">Share</span>
    </a>
  
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <strong>Share</strong>
        <span>Facebook’s top PR exec is leaving</span>
      </div>
      <div class="c-social-buttons__popover-body">
        
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;u=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="facebook">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">share</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;text=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;via=Recode" data-analytics-social="twitter">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">tweet</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=Recode&amp;summary=After+a+bruising+year+for+the+social+media+giant%2C+longtime+communications+head+Caryn+Marooney+is+helping+search+for+her+replacement.&amp;title=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="linkedin">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 15 16" class="p-svg-icon c-social-buttons__svg">
<path d="M1.1,0.5h12.6l0,0c0.6,0,1,0.4,1,1v12.6c0,0.6-0.4,1-1,1H1.1c-0.6,0-1-0.4-1-1V1.5l0,0C0.1,1,0.5,0.5,1.1,0.5
  L1.1,0.5z M8,12.4V8.9C8,8.5,8.1,8.2,8.3,8c0.2-0.2,0.5-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.6,0.3,1v3.3h2V8.9
  c0-0.9-0.2-1.5-0.6-2c-0.4-0.5-1-0.7-1.7-0.7C9,6.2,8.5,6.5,8,7.2L7.9,6.4H6l0,1.4v4.7H8z M2.9,12.4h2v-6h-2V12.4z M3.9,5.4
  c0.4,0,0.6-0.1,0.9-0.3C5,4.9,5.1,4.6,5.1,4.3C5.1,4,5,3.8,4.8,3.6C4.5,3.4,4.3,3.3,3.9,3.3c-0.4,0-0.6,0.1-0.9,0.3
  C2.8,3.8,2.7,4,2.7,4.3c0,0.3,0.1,0.6,0.3,0.8C3.3,5.3,3.5,5.4,3.9,5.4L3.9,5.4z"></path>
</svg>
            <span class="c-social-buttons__text">Linkedin</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="reddit">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
            <span class="c-social-buttons__text">Reddit</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="pocket">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
            <span class="c-social-buttons__text">Pocket</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;v=2" data-analytics-social="flipboard">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
            <span class="c-social-buttons__text">Flipboard</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Facebook%E2%80%99s%20top%20PR%20exec%20is%20leaving&amp;body=After%20a%20bruising%20year%20for%20the%20social%20media%20giant%2C%20longtime%20communications%20head%20Caryn%20Marooney%20is%20helping%20search%20for%20her%20replacement.%0A%0Ahttps%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="email">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
            <span class="c-social-buttons__text">Email</span>
          </a>
        
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1549476985_3439_44627" data-cdata='{"image_id":63007307,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/V5sYcaHziagYj9J-pTpGtGUrKE0=/0x0:4500x3000/320x213/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/Jv5rZnKoOxS7M8kRXj2C84X_CvU=/0x0:4500x3000/620x413/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/arhdyUgtI-UzKqv4Fg6IrHmOxOc=/0x0:4500x3000/920x613/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/EUvo3JW2Ao1VppNYC-AJhXJwVms=/0x0:4500x3000/1220x813/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/NV122iVkWjiVvaAJHB2ghtI9X0Q=/0x0:4500x3000/1520x1013/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/oKuZuOGL6VHxNOC3Np2Xw0bvn-A=/0x0:4500x3000/1820x1213/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/PZFpk3YZNrzEhrjc3I_8L7h_lhQ=/0x0:4500x3000/2120x1413/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/h_81_TsNnk0oUW_gVKWkp5vnlk0=/0x0:4500x3000/2420x1613/filters:focal(1664x657:2384x1377):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/J2Ndeb5WJJl2gNTzO8FojdCT7oo=/0x0:4500x3000/320x213/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/1-5H8IQgGm3Xbp_nPWA6sVQ1NyM=/0x0:4500x3000/620x413/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/k-GoX9G8YmGaMoJcz1vvr6wGHtQ=/0x0:4500x3000/920x613/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/G5E3o-A8wVAuEfvKK2d-Mh-OT9c=/0x0:4500x3000/1220x813/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/Z4rtBN3CNX-nvZ-bc1--wzYolZg=/0x0:4500x3000/1520x1013/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/4gcU3LHPe2MhuDz3fFOwAc7fT54=/0x0:4500x3000/1820x1213/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/zWYREQAudkG9WcHEelvYpficok8=/0x0:4500x3000/2120x1413/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/x03dyj9jPfo3ImncLCN6FcZa-Z8=/0x0:4500x3000/2420x1613/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" style="object-position: 44% 33%" data-upload-width="4500" src="https://cdn.vox-cdn.com/thumbor/BUf7khoZzAldON7b3dsO2caLLSE=/0x0:4500x3000/1200x800/filters:focal(1664x657:2384x1377)/cdn.vox-cdn.com/uploads/chorus_image/image/63007307/MZCM.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Departing Facebook PR head Caryn Marooney with her soon-to-be-ex boss Mark Zuckerberg.</figcaption>
      
      
    </span>
  
</figure>

    





<div class="c-entry-content">
  <p id="kmisgN">Facebook’s top communications executive, Caryn Marooney, is leaving the social media giant after eight years. Her departure comes after a year in which Facebook has found itself in the crosshairs of, well, pretty much everybody, from the media to government to consumers, as it faced a range of vexing controversies. That has included the use of the platform by the Russians to manipulate the 2016 U.S. presidential election. Yeah, <em>that</em>. </p>
<p id="Sr7CGw">Why should you care about a PR person leaving? Because Facebook needs all the experienced communications hands it can get these days — along with the Russian malfeasance, it also has faced intense criticism over data snafus, hacking, the spread of disinformation, deaths in India and elsewhere due to sloppy management of the platform, and controversies over privacy, including a <a href="https://www.recode.net/2019/1/30/18204001/facebook-apple-punishment-internal-apps-not-working">recent incident with Apple</a>. </p>
<p id="hjCf7K">In her job running global communications for Facebook, Marooney’s purview has encompassed its most critical products, including the flagship Facebook, WhatsApp, Instagram, Messenger, as well as its AR and VR efforts. She is also the closest PR executive to CEO and founder Mark Zuckerberg, having worked for Facebook as an outside consultant for three years before she was hired.</p>
<p id="zHmxgJ">While a lot of leave-takings at Facebook of late have been linked to its troubles, the Marooney departure seems sanguine in comparison. She will stay at the company until a replacement is found and has not gotten publicly dragged into its most toxic messes. </p>
<p id="1s3E3T">There has been some significant turnover in the communications unit at Facebook recently. The head of policy and comms, Elliot Schrage, <a href="https://www.recode.net/2018/6/14/17462904/facebook-policy-comms-head-elliot-schrage-leaving">announced he was leaving last year</a> and was replaced by Nick Clegg, who was deputy prime minister of the UK. Schrage is still in the building at Facebook, however, working on “special projects,” including working with local Bay Area officials as Facebook expands its massive Menlo Park headquarters.</p>
<p id="RZALyr">Clegg now oversees Marooney, as well as policy head (and Justice Brett Kavanaugh BFF) Joel Kaplan. Another top communications exec, Rachel Whetstone, also recently decamped to Netflix. And still another, Debbie Frost, Facebook’s longest-serving PR exec who leads global communications and public affairs (think: election integrity efforts) also told colleagues she was leaving a few weeks ago.</p>
<p id="bRX6ci">“I am sad that Caryn has decided to leave the comms leader role — though I understand her wish to seek out new adventures after so many years of commitment and hard work at Facebook,” said Clegg in a statement. “Caryn inspires great loyalty in the communications team she has led so brilliantly, through good times and bad.”</p>
<p id="lrRB33">Facebook COO Sheryl Sandberg, who has seen her fair share of ire directed at the company, also struck a cordial tone about the departure: “From when we were a startup to where we are today, Caryn has been an intelligent, consistent, and thoughtful leader. Mark and I are so grateful for everything she has done for Facebook.”</p>
<p id="mb98UD">Ever the PR person, Marooney was diplomatic in her departure memo to staff, which read in part:</p>
<p id="pzyDNY">”What makes this so hard is that I have more faith in Facebook than ever. When I started working with Facebook in 2008 (I was still running OutCast), Facebook had 40m people using the service and was only available in the U.S. When I moved in-house 8 years ago, Facebook was just a website. So much has changed — we are now Facebook, Messenger, Instagram, WhatsApp, AR/VR, Portal — with global data centers and amazing technology and engineering. But so much has stayed the same — there is so much good happening on Facebook and the entire family of apps every day. And for our challenges — we have plans in place and the right people working on them. I can absolutely say that we’re more determined than ever.”</p>
<aside id="jPofVg"><div class="c-newsletter_signup_box" id="newsletter-signup-short-form" data-newsletter-slug="recode_daily">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 235.85 235.84"><title>recode_logomark</title>
<polygon points="181.01 172.83 162.21 154.03 198.25 118 162.06 81.81 180.86 63.01 235.85 118 181.01 172.83"></polygon><polygon points="117.92 235.84 0 117.92 117.92 0 136.55 18.62 127.15 28.02 37.6 117.92 136.55 217.22 117.92 235.84"></polygon></svg>
      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      Recode Daily
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">Sign up for our Recode Daily newsletter to get the top tech and business news stories delivered to your inbox.</p>
    
    <form action="https://events.recode.net/newsletters/subscribe/" method="post" id="subForm" class="c-newsletter_signup_box--form &lt;%= c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-class="newsletter" data-analytics-placement="snippet">
  
    <input id="field_daily_digest" name="daily_digest" value="1" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__body">
    
      <label for="field_e">
        <span class="p-hidden-label">Your email</span>
        <input id="field_e" class="p-text-input" name="e" placeholder="Your email" type="email">
        
      </label>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
  
</form>

    
  </div>
  <div class="c-newsletter_signup_box__disclaimer">
    By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
    
  </div>
</div>
</aside>
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1549476985_6786_44628" data-cdata='{"svg_hr_illustration":"&lt;svg id=\"Layer_1\" data-name=\"Layer 1\" width=\"30px\" height=\"30px\" xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 31.42 31.42\"&gt;&lt;title&gt;recode_divider&lt;/title&gt;&lt;polygon points=\"24.12 23.03 21.61 20.52 26.41 15.72 21.59 10.9 24.1 8.39 31.42 15.72 24.12 23.03\" style=\"fill:#f62318\"/&gt;&lt;polygon points=\"15.71 31.42 0 15.71 15.71 0 18.19 2.48 16.94 3.73 5.01 15.71 18.19 28.94 15.71 31.42\" style=\"fill:#f62318\"/&gt;&lt;/svg&gt;"}'>
  
    <div id="svg_hr_illustration"><svg id="Layer_1" data-name="Layer 1" width="30px" height="30px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 31.42 31.42"><title>recode_divider</title>
<polygon points="24.12 23.03 21.61 20.52 26.41 15.72 21.59 10.9 24.1 8.39 31.42 15.72 24.12 23.03" style="fill:#f62318"></polygon><polygon points="15.71 31.42 0 15.71 15.71 0 18.19 2.48 16.94 3.73 5.01 15.71 18.19 28.94 15.71 31.42" style="fill:#f62318"></polygon></svg></div>
  
</div>







    <section class="c-nextclick">
  <div class="c-related-list" data-cid="site/related_list-1549476986_4858_44631" data-cdata="{}">
  <h2 class="c-related-list__head">
    More From
    
        <span class="c-related-list__community-name">Recode</span>
    
  </h2>
  <ul>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="“I’m moving out of state”: How some Uber and Airbnb employees are trying to avoid California income tax" href="https://www.recode.net/2019/2/6/18211362/uber-airbnb-tax-avoidance-california-ipo-wealth">“I’m moving out of state”: How some Uber and Airbnb employees are trying to avoid California income tax</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Recode Daily: Guess who has made the most money since Trump’s election: His nemesis Jeff Bezos" href="https://www.recode.net/2019/2/6/18212909/trump-bezos-wealth-sotu-apple-angela-ahrendts-snap-earnings-uber-lyft-robot-reporter-emoji-sommelier">Recode Daily: Guess who has made the most money since Trump’s election: His nemesis Jeff Bezos</a>
        
        
          <span class="c-entry-sponsorship" id="chorus-campaign-1549476986_876_44629" data-cid="site/entry_sponsorship-1549476986_6364_44630" data-cdata='{"placement":"river"}'>
  
    <span class="sg-preamble">Presented By</span>
  
  
    <a href="javascript:ChorusCampaigns.click('dfp-17571-primary')" rel="nofollow">
      <img src="https://cdn.vox-cdn.com/campaigns_images/42473/Azure_Logo.0.png" class="c-entry-sponsorship--logo sg-title" data-contrast="https://cdn.vox-cdn.com/campaigns_images/42471/Azure_Logo.0.png">
    </a>

    <div id="dfp-campaign-component-ad-1549476986_876_44629" class="dfp_campaign_component"></div>
    <script type="text/javascript">
      /* FIXME: Putting the whole thing after a 0.5s delay is a hack workaround for an issue
       * causing logo clickthrough to stop working, pending a better fix:
       *   https://github.com/voxmedia/revenue-platforms/issues/264#issuecomment-349084104 */
      concertAdsQueue.push(function() {
        setTimeout(function () {
          ConcertAds.registerSlot({
            id: 'dfp-campaign-component-ad-1549476986_876_44629',
            name: 'dfp-17571-primary',
            sizes: [[1, 1]],
            context: {
              browser_width: {min: 0, max: 0},
              device_type: null
            },
            targeting: [[
              'chorus_trk',
              'dfp-17571-primary'
            ]],
            prebidEligible: false,
            refreshEligible: false,
            watcherEligible: false
          });
        }, 500);
      });
    </script>

    
      <img src="https://ad.doubleclick.net/ddm/trackimp/N572608.529834VOXMEDIAINC/B22138459.236925323;dc_trk_aid=434391672;dc_trk_cid=110397757;ord=395084ccace008c7;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" class="campaign--secondary_tracker_url" width="1" height="1">
    
  
  
  
</span>

        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Spotify has bought two podcast startups and it wants to buy more" href="https://www.recode.net/2019/2/6/18213456/spotify-podcast-gimlet-anchor-q4-results">Spotify has bought two podcast startups and it wants to buy more</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="The Mastermind author Evan Ratliff explains how tech enabled a drug kingpin" href="https://www.recode.net/2019/2/6/18212770/evan-ratliff-mastermind-book-drugs-crime-paul-le-roux-kara-swisher-recode-decode-podcast-interview">The Mastermind author Evan Ratliff explains how tech enabled a drug kingpin</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Snap’s earnings sent its stock up more than 20 percent, but user growth remains a real concern" href="https://www.recode.net/2019/2/5/18212673/snap-q4-earnings-stock-android-app-user-growth-snapchat">Snap’s earnings sent its stock up more than 20 percent, but user growth remains a real concern</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Facebook is taking down 22 more Pages tied to Infowars founder Alex Jones" href="https://www.recode.net/2019/2/5/18212439/facebook-alex-jones-remove-pages-infowars-again">Facebook is taking down 22 more Pages tied to Infowars founder Alex Jones</a>
        
        
      </li>
    
    <div data-cid="site/entry_sponsorship/native_ad-gKx7qO+7eFyAvMqLUxr24Q==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        
          <span class="c-rock-list__title-text">
            Most Read
          </span>
        
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li data-analytics-placement="sidebar:1">
      
        <a href="https://www.recode.net/2019/2/6/18213456/spotify-podcast-gimlet-anchor-q4-results" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17977497" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1549476986_4292_44633" data-cdata='{"image_id":63005880,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/f0w5hDCkpzLB8nM5VLHTZlOaFOM=/0x0:4606x3071/250x188/filters:focal(2614x651:3350x1387):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/J6VwJmRQENNIrQf1_wDQiCWZqpA=/0x0:4606x3071/500x375/filters:focal(2614x651:3350x1387):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/Gngmfv8VwioRaEtOh-Chn-h2n1Q=/0x0:4606x3071/250x188/filters:focal(2614x651:3350x1387)/cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/2rjhdOaIlLtdBip0GDpQeX-8Uro=/0x0:4606x3071/500x375/filters:focal(2614x651:3350x1387)/cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg 500w" sizes="250px" alt="" style="object-position: 64% 33%" data-upload-width="4606" src="https://cdn.vox-cdn.com/thumbor/YkanWEA2YG76owm_9IfRvRnOLpk=/0x0:4606x3071/1200x900/filters:focal(2614x651:3350x1387)/cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_1144_44632" data-cdata='{"image_id":63005880,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Spotify has bought two podcast startups and it wants to buy more</span>
            
              <span class="c-rock-list__entry-blurb">Daniel Ek says he wants to spend up to $500 million on acquisitions this year.</span>
            
          </span>
        </a>
        
      </li>
    
      
        <li data-analytics-placement="sidebar:2">
      
        <a href="https://www.recode.net/2019/2/6/18211362/uber-airbnb-tax-avoidance-california-ipo-wealth" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17975403" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1549476986_6231_44635" data-cdata='{"image_id":63007480,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/2MwD9YvC2goIP9obv-VDtTITUzM=/0x0:3000x2000/250x188/filters:focal(946x713:1426x1193):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/gBDFLkwlWik_cSSrekn7mW-WUpE=/0x0:3000x2000/500x375/filters:focal(946x713:1426x1193):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/aGRPlt6AjLjuchNVacE96F_dW0w=/0x0:3000x2000/250x188/filters:focal(946x713:1426x1193)/cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/v2kM029ujSWgbY0QyDqCmDDjxtw=/0x0:3000x2000/500x375/filters:focal(946x713:1426x1193)/cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg 500w" sizes="250px" alt="" style="object-position: 39% 47%" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/rfGLhmsue8eIHf7fd0wkA9MtEos=/0x0:3000x2000/1200x900/filters:focal(946x713:1426x1193)/cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_4185_44634" data-cdata='{"image_id":63007480,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">“I’m moving out of state”: How some Uber and Airbnb employees are trying to avoid California income tax</span>
            
              <span class="c-rock-list__entry-blurb">Nobody likes paying taxes, but new millionaires in California’s IPO gold rush are looking to protect their money.</span>
            
          </span>
        </a>
        
      </li>
    
      
        <li data-analytics-placement="sidebar:3">
      
        <a href="https://www.recode.net/2019/2/5/18210376/uber-lyft-ride-loyalty-chart" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="17974417" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1549476986_5296_44637" data-cdata='{"image_id":62998110,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/QmAZewZvO5_4PT0KP3mPLcdETlU=/0x0:3000x2000/250x188/filters:focal(1260x760:1740x1240):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62998110/1007905004.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/DFeulUxiONwPJ4Yvc_oCQJWJ8kg=/0x0:3000x2000/500x375/filters:focal(1260x760:1740x1240):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/62998110/1007905004.jpg.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/Q-TLEvizbidn-huPWBaq1F_hqvM=/0x0:3000x2000/250x188/filters:focal(1260x760:1740x1240)/cdn.vox-cdn.com/uploads/chorus_image/image/62998110/1007905004.jpg.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/SgTjbPkG5wlpATOefnvmHLvhdyc=/0x0:3000x2000/500x375/filters:focal(1260x760:1740x1240)/cdn.vox-cdn.com/uploads/chorus_image/image/62998110/1007905004.jpg.0.jpg 500w" sizes="250px" alt="" style="object-position: 50% 50%" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/GS4AQ_vso_iqp2IiV9maUE9EHLU=/0x0:3000x2000/1200x900/filters:focal(1260x760:1740x1240)/cdn.vox-cdn.com/uploads/chorus_image/image/62998110/1007905004.jpg.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_7261_44636" data-cdata='{"image_id":62998110,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/62998110/1007905004.jpg.0.jpg"></noscript>

  </script>
</picture>

              
              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Uber and Lyft are in a battle for user loyalty, and riders may win</span>
            
              <span class="c-rock-list__entry-blurb">Customers are shopping between the two ride-hail leaders and taking the car with the better price.</span>
            
          </span>
        </a>
        
      </li>
    
    </ol>
    <div data-cid="site/entry_sponsorship/native_ad-dnHUAaUaKsKcAt3X4uMP2w==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {ConcertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box" id="newsletter-signup-short-form" data-newsletter-slug="recode_daily">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235.85 235.84"><title>recode_logomark</title><polygon points="181.01 172.83 162.21 154.03 198.25 118 162.06 81.81 180.86 63.01 235.85 118 181.01 172.83"/><polygon points="117.92 235.84 0 117.92 117.92 0 136.55 18.62 127.15 28.02 37.6 117.92 136.55 217.22 117.92 235.84" /></svg>
      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      Recode Daily</span>
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">Sign up for our Recode Daily newsletter to get the top tech and business news stories delivered to your inbox.</p>
    
    <form action="https://events.recode.net/newsletters/subscribe/" method="post" id="subForm" class="c-newsletter_signup_box--form <%= c-newsletter_signup_box--form__1" data-analytics-class="newsletter" data-analytics-placement="sidebar">
  
    <input id="field_daily_digest" name="daily_digest"value='1'
        type="hidden" />
  
  
  <div class="c-newsletter_signup_box--form__body">
    
      <label for="field_e">
        <span class="p-hidden-label">Your email</span>
        <input id="field_e" class="p-text-input" name="e" placeholder='Your email' type="email" />
        
      </label>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
  
</form>

    
  </div>
  <div class="c-newsletter_signup_box__disclaimer">
    By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
    
  </div>
</div>

      </div>


<div id="sidebar-debugger-data" class="u-hidden-text">
  This Article has a component height of 11. The sidebar size is medium.
</div>

    </div>
</div>

<div class="l-segment">
  <div class="OUTBRAIN" data-src="https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving" data-widget-id="AR_2" data-ob-template="" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;

  if (!shouldDisable) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

</div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    
  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17975403" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.recode.net/2019/2/6/18211362/uber-airbnb-tax-avoidance-california-ipo-wealth" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_7387_44638" data-cdata='{"image_id":63007480,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63007480/89854656.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.recode.net/2019/2/6/18211362/uber-airbnb-tax-avoidance-california-ipo-wealth">“I’m moving out of state”: How some Uber and Airbnb employees are trying to avoid California income tax</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Nobody likes paying taxes, but new millionaires in California’s IPO gold rush are looking to protect their money.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1549476986_6532_44640" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.recode.net/authors/theodore-schleifer">Theodore Schleifer</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="17975403" data-cid="tools/entry_admin_button-1549476986_1665_44639" data-cdata='{"id":17975403}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17976950" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.recode.net/2019/2/6/18212909/trump-bezos-wealth-sotu-apple-angela-ahrendts-snap-earnings-uber-lyft-robot-reporter-emoji-sommelier" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_6761_44641" data-cdata='{"image_id":63006089,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63006089/Jeff_Bezos_laugh_2.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.recode.net/2019/2/6/18212909/trump-bezos-wealth-sotu-apple-angela-ahrendts-snap-earnings-uber-lyft-robot-reporter-emoji-sommelier">Recode Daily: Guess who has made the most money since Trump’s election: His nemesis Jeff Bezos</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Plus: Apple’s retail chief is leaving after five years; Snap finally had a good day on Wall Street; your new, more-inclusive emoji for 2019.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1549476986_3578_44643" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.recode.net/authors/recode">Recode Staff</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="17976950" data-cid="tools/entry_admin_button-1549476986_9558_44642" data-cdata='{"id":17976950}'></a>

</div>

      
    
    
    

    <span class="c-entry-sponsorship" id="chorus-campaign-1549476986_7833_44644" data-cid="site/entry_sponsorship-1549476986_6103_44645" data-cdata='{"placement":"article"}'>
  
    <span class="sg-preamble">Presented By</span>
  
  
    <a href="javascript:ChorusCampaigns.click('dfp-17571-primary')" rel="nofollow">
      <img src="https://cdn.vox-cdn.com/campaigns_images/42473/Azure_Logo.0.png" class="c-entry-sponsorship--logo sg-title" data-contrast="https://cdn.vox-cdn.com/campaigns_images/42471/Azure_Logo.0.png">
    </a>

    <div id="dfp-campaign-component-ad-1549476986_7833_44644" class="dfp_campaign_component"></div>
    <script type="text/javascript">
      /* FIXME: Putting the whole thing after a 0.5s delay is a hack workaround for an issue
       * causing logo clickthrough to stop working, pending a better fix:
       *   https://github.com/voxmedia/revenue-platforms/issues/264#issuecomment-349084104 */
      concertAdsQueue.push(function() {
        setTimeout(function () {
          ConcertAds.registerSlot({
            id: 'dfp-campaign-component-ad-1549476986_7833_44644',
            name: 'dfp-17571-primary',
            sizes: [[1, 1]],
            context: {
              browser_width: {min: 0, max: 0},
              device_type: null
            },
            targeting: [[
              'chorus_trk',
              'dfp-17571-primary'
            ]],
            prebidEligible: false,
            refreshEligible: false,
            watcherEligible: false
          });
        }, 500);
      });
    </script>

    
      <img src="https://ad.doubleclick.net/ddm/trackimp/N572608.529834VOXMEDIAINC/B22138459.236925323;dc_trk_aid=434391672;dc_trk_cid=110397757;ord=a973bd195b61c44d;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" class="campaign--secondary_tracker_url" width="1" height="1">
    
  
  
  
</span>

    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17977497" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.recode.net/2019/2/6/18213456/spotify-podcast-gimlet-anchor-q4-results" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_1642_44646" data-cdata='{"image_id":63005880,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63005880/1013933268.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.recode.net/2019/2/6/18213456/spotify-podcast-gimlet-anchor-q4-results">Spotify has bought two podcast startups and it wants to buy more</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Daniel Ek says he wants to spend up to $500 million on acquisitions this year.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1549476986_3440_44648" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.recode.net/authors/peter-kafka">Peter Kafka</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="17977497" data-cid="tools/entry_admin_button-1549476986_5128_44647" data-cdata='{"id":17977497}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17976811" data-chorus-optimize-module="entry-box" >
  
    <a href="https://www.recode.net/2019/2/6/18212770/evan-ratliff-mastermind-book-drugs-crime-paul-le-roux-kara-swisher-recode-decode-podcast-interview" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1549476986_37_44649" data-cdata='{"image_id":63003747,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/63003747/Evan_Ratliff_HS___photo_by_Jonah_Green.0.jpeg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.recode.net/2019/2/6/18212770/evan-ratliff-mastermind-book-drugs-crime-paul-le-roux-kara-swisher-recode-decode-podcast-interview">The Mastermind author Evan Ratliff explains how tech enabled a drug kingpin</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Ratliff’s new book traces the rise and fall of Paul Le Roux, the leader of the first internet drug cartel (but he won’t be the last).</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1549476986_4741_44651" data-cdata='{"timestamp":null}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.recode.net/authors/eric-johnson">Eric Johnson</a>
      
    </span>
    
    
    
    
  
  
  
  <a data-entry-admin="17976811" data-cid="tools/entry_admin_button-1549476986_2110_44650" data-cdata='{"id":17976811}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
  
  <div data-cid="site/entry_sponsorship/native_ad-mK645ZZo7cGbvsErykpWxg==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </section>
</section>



    <footer class="c-footer c-footer__partner" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-links">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 823.4 203.2" enable-background="new 0 0 823.4 203.2" xml:space="preserve">
<path fill="#EE2C24" d="M84.8,90V49c-18,0-30.7,7.6-38,22.8v-20H4.6v148.1h45v-72.4c0-27.9,5.9-37.4,34.1-37.4H84.8z"/>
<path fill="#EE2C24" d="M823.4,137c0-54.5-31.9-88-78.5-88c-19.9,0-39.2,8.2-54,22.9c-7.9,7.9-13.8,17.1-17.6,27.2V4.2h-44.5v63.9
	C618.8,55.1,604.7,49,586.4,49c-19.1,0-36.3,7-50.4,20.8c-10.2,9.8-17.3,21.3-21,34.1c-3.8-12.5-10.8-24.2-20.8-33.7
	c-14.7-13.9-33-21.3-54.3-21.3c-19.9,0-39.3,8.2-54,22.9c-7.9,7.9-13.9,17.2-17.7,27.4C355.4,66.6,329.6,49,295.2,49
	c-15.5,0-29.3,4.2-41.5,12.5l-21.2,51.3c-8.1-40-36.9-63.8-76.1-63.8c-19.9,0-39.2,8.2-54,22.9C87.9,86.3,80,105.1,80,125.5
	c0,20.7,7.4,39.2,21.5,54.2c15,15.8,33,23.4,55.3,23.4c16.7,0,31.2-4.1,43.3-12.1l14-34h-33.6c-6.5,5.7-13.6,8.2-22.3,8.2
	c-18.8,0-30-8.2-33.8-23.7h96.2c2.9,14.2,9.5,27.3,19.9,38.2c15,15.8,32.9,23.4,55.2,23.4c33.5,0,60.4-18.5,72.6-49.8
	c3.6,9.7,9.2,18.5,16.6,26.3c15,15.8,33,23.5,55.4,23.5c22.1,0,40.7-7.9,55.7-22.9c9.1-9.1,15.4-19.5,18.8-31.4
	c4,14,11.8,26.3,23.3,36.6c13.2,11.8,29,17.7,47.3,17.7c18,0,31.5-4.8,44.7-17.7v14.4h43.1v-47c3.6,9.8,9.2,18.9,16.8,26.9
	c15,15.8,33,23.4,55.3,23.4c32.7,0,57-15.5,71.1-46.1h-47.4c-6.5,5.7-13.6,8.2-22.3,8.2c-18.8,0-30-8.2-33.8-23.7h110.4V137z
	 M123.1,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H123.1z M324.6,147.1c-7.1,9.5-16.6,14.4-28.3,14.4
	c-20.7,0-34.8-13.9-34.8-36.2c0-20.1,14.1-34.8,33.5-34.8c14.1,0,24.2,5.4,30.2,15.5H366c-1.7,6.3-2.5,12.8-2.5,19.6
	c0,7.4,1,14.6,2.9,21.5H324.6z M440.7,163.2c-19.3,0-35.6-16.5-35.6-37c0-20.7,16-37.3,35.6-37.3c19.6,0,35.6,16.5,35.6,37.3
	C476.3,146.7,460.3,163.2,440.7,163.2 M595.4,163.2c-22.7,0-39-16-39-37c0-20.2,16.3-37.3,37.3-37.3c20.7,0,36.7,16.3,36.7,37.8
	C630.5,147.5,614.5,163.2,595.4,163.2 M711.7,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H711.7z"/>
</svg>



        
        <span class="u-hidden-text">Chorus</span>
      </a>

      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="http://conferences.voxmedia.com/sponsorships">Sponsorships</a></li>
        
          <li><a rel="nofollow" href="/podcasts/">Podcasts</a></li>
        
          <li><a rel="nofollow" href="http://conferences.voxmedia.com/newsletters/subscribe">Newsletters</a></li>
        
          <li><a rel="nofollow" href="https://www.recode.net/rss/current">RSS</a></li>
        
      </ul>
      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      
        <a rel="nofollow" class="c-footer__network-logo u-block" href="http://www.theverge.com">
      
      
        <div class="c-footer__network-logo u-block">
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 486.945 80" enable-background="new 0 0 486.945 80" xml:space="preserve">
<path fill="#FFFFFF" d="M110,7.002v64c0,2.421-0.543,5.014-2.408,6.998H156V53.7c-3.359,1.541-7.5,2.302-11.5,2.302H134V48h5.5
	c3,0,5.652,0.29,8.5,1.5v-21c-2.848,1.208-5.5,1.5-8.5,1.5l-5.5,0.002V21h10.5c4,0,8.141,0.757,11.5,2.3V0.002h-48.5
	C109.365,1.62,110,4.58,110,7.002z M81,30H68v-8h1.014c2.74,0,5.918,0.443,7.986,1.542V0.002H43.021V78H70.5
	c-1.864-1.618-2.5-4.578-2.5-7V49h13v22c0,2.422-0.636,5.382-2.5,7H106V0.002L81,0V30z M0,23.542C2.193,22.443,5.372,22,8.111,22H14
	v49c0,2.422-0.635,5.382-2.5,7H39V0L0,0.002V23.542z M421.973,61.754V30H392.05c-1.533,0-3.29-0.147-5.05-0.7v19.4
	c1.761-0.549,3.517-0.7,5.05-0.7H400v6c-0.985,0.883-3.126,1.371-5.317,1.371c-9.1,0-15.783-7.179-15.783-15.871
	c0-8.696,6.5-16.5,15.6-16.5c5.5,0,11.705,1.802,18.5,5.008V0c0,0-11.294,0-20,0c-21.59,0-38.8,16.712-38.8,39.303
	C354.2,61.424,371.531,80,394,80c12.383,0,23.916-5.038,29.946-11.202C422.742,66.596,421.973,64.396,421.973,61.754z M460.5,21
	c4,0,8.141,0.757,11.5,2.3V0.002h-48.5c1.865,1.618,2.5,4.578,2.5,7v64c0,2.421-0.543,5.014-2.408,6.998H472V53.7
	c-3.359,1.541-7.5,2.302-11.5,2.302H450V48h5.5c3,0,5.652,0.29,8.5,1.5v-21c-2.848,1.208-5.5,1.5-8.5,1.5l-5.5,0.002V21H460.5z
	 M344.5,42.8c4.164-4.599,6.7-10.632,6.7-16.766c0-17.966-13.379-26.027-27.733-26.025l-30.955-0.006
	c1.857,1.611,2.493,4.55,2.499,6.965L295,71c0,2.41-0.645,5.028-2.5,7h29.791c-1.865-1.972-2.291-4.716-2.291-7V55.125
	c8.547,1.625,14.234,9.558,14.234,15.908c0,2.41-0.568,4.995-2.428,6.967h29.715c-1.865-1.972-2.347-4.824-2.521-7.228
	C358,57,353.266,47.291,344.5,42.8z M320,35.1V20.9c4,0,9.1,1.1,9.1,7.1S324,35.1,320,35.1z M211,43l-8-22h12l8-21h-56
	c1.756,1.765,3.391,3.744,4.598,6.058L202.58,78h16.918L245,18v53c-0.016,2.484-0.635,5.382-2.5,7H291V53.7
	c-3.321,1.543-7.5,3.3-11.5,3.3H269v-9h5.5c3,0,5.65,0.292,8.5,1.5v-21c-2.85,1.209-5.5,1.5-8.5,1.5H269v-8h10.5
	c4,0,8.179,0.759,11.5,2.3V0.002L227,0L211,43z"/>
</svg>


        </div>
      
      
        </a>
      
      
        <p>A Verge affiliate site</p>
      
      
        <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="-147 464.2 484 79.5" class="c-footer__vox-logo"><g><path fill="#4E4E50" class="vox-media-logo-text" d="M-133.2 498l9.9 29 6.4-19.2c1.1-3.3 2.1-6.6 3-9.4h13.3l-13.2 32.4c-2.1 5.3-3.4 8.4-4.6 12l-10 .6-13.2-32c-1.6-4-3.6-9-5.4-12.9l13.8-.5zm38.8 23.6c0-14 9.3-24.4 23.2-24.4 13.3 0 22.1 9.8 22.1 22.1 0 14-9.4 24.4-23.2 24.4-13.4.1-22.1-9.8-22.1-22.1zm33-.9c0-8.4-4.3-13.6-10.3-13.6-6.4 0-10.5 6-10.5 13.2 0 8.4 4.3 13.6 10.3 13.6 6.4 0 10.5-6 10.5-13.2zm19.2 21.9l15.3-22.7-6-8.8-8.6-12.7 13.9-.5 9.1 14.2 3.1-5.3c1.6-2.6 3.8-6.1 5.4-8.6H3.7l-14.6 21.9 5.4 7.9c2.5 3.8 6.8 10.3 9.6 14.4l-14 .5-9.3-15.1-2.9 4.7c-1.4 2.3-4.4 7.2-6.1 9.8h-14v.3zm79.4-15.2l1.9-13.9c.6-4 1.6-12 1.8-15.3l9.6-.4c1.1 2.5 2.7 6.1 4 8.9l8.2 18.2 8-18.5c1.2-2.7 2.6-6 3.7-8.5h9.3c.4 3.7 1.4 11.5 2 15.6l2 13.9c.6 4.1 1.8 11.9 2.5 15.2l-12.4.5c-.1-1.8-.7-7.1-1.1-9.6l-1.8-14c-3.1 7.7-8.6 21.4-9.4 23.6l-6.6.3-9.5-23.3-1.5 13.5c-.3 2.5-.8 7.3-.8 9.1H34.7c.7-3.3 1.9-11.2 2.5-15.3zm96.1 15.5c-4.2-.3-9.3-.3-14.2-.3-5.5 0-11.5.1-16.2.3.3-3 .4-11.3.4-15.4v-14c0-4-.1-12.5-.4-15.6 4.6.2 9.6.3 15.3.3 5.2 0 10-.1 14.3-.3-.3 3.1-.5 6.2-.5 10-3.2-.1-6.4-.1-10.3-.1-1.9 0-4 0-5.8.1-.1.9-.1 2.2-.1 2.8v4.9l13.7-.1c-.1 2.6-.2 5.5-.2 8.8h-13.5v5.7c0 .7 0 2 .1 2.9 1.8 0 3.9.1 5.8.1 4.5 0 8.3-.1 12-.2-.2 3.2-.4 6.2-.4 10.1zm30-.3h-16.6c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12-.4-15.1 2.3 0 7.9-.4 14.9-.4 16.7 0 26 8 26 21.5 0 14.2-9.5 23.1-24.3 23.1zm-.2-35c-1.3 0-2.1.1-3.1.2-.1.8-.1 2.1-.1 2.8v19.6c0 .8 0 1.7.1 2.6 1 .1 1.8.2 3.3.2 8.4 0 12-5.5 12-13-.1-7.9-4.7-12.4-12.2-12.4zm37.2 35c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12.2-.4-15.2 2.5 0 11.3-.1 13.4-.3-.2 1.8-.3 6.9-.3 9.3v26.2c0 2.4.1 7.3.3 9.1h-13.4zm38.1-32.2c2.2-5.2 3.7-8.5 4.9-12l10.1-.6 13.8 32c1.6 3.9 4 9 5.8 12.9l-13.4.5-3.4-8.4h-15.4c-.8 2.1-2.6 7.1-3 7.9h-13.1l13.7-32.3zm4.9 16.5h10.1l-5.1-13.7-5 13.7z"></path><path fill="#F6A01A" d="M337 464.2V498l-30-16.9 30-16.9z"></path><path fill="#FBE346" d="M276.9 464.2V498l30.1-16.9-30.1-16.9z"></path><path fill="#F47B20" d="M307 481.1V515l30-17-30-16.9z"></path><path fill="#F8CC15" d="M307 481.1V515l-30.1-17 30.1-16.9z"></path></g></svg></a>
      

      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
    </div>
  </div>
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section--status">
      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>
    <div class="c-footer__section c-footer__section--copyright">
      
        2018 Vox Media, Inc. All Rights Reserved
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1549476986_8870_44653" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 823.4 203.2" enable-background="new 0 0 823.4 203.2" xml:space="preserve">
<path fill="#EE2C24" d="M84.8,90V49c-18,0-30.7,7.6-38,22.8v-20H4.6v148.1h45v-72.4c0-27.9,5.9-37.4,34.1-37.4H84.8z"></path>
<path fill="#EE2C24" d="M823.4,137c0-54.5-31.9-88-78.5-88c-19.9,0-39.2,8.2-54,22.9c-7.9,7.9-13.8,17.1-17.6,27.2V4.2h-44.5v63.9
	C618.8,55.1,604.7,49,586.4,49c-19.1,0-36.3,7-50.4,20.8c-10.2,9.8-17.3,21.3-21,34.1c-3.8-12.5-10.8-24.2-20.8-33.7
	c-14.7-13.9-33-21.3-54.3-21.3c-19.9,0-39.3,8.2-54,22.9c-7.9,7.9-13.9,17.2-17.7,27.4C355.4,66.6,329.6,49,295.2,49
	c-15.5,0-29.3,4.2-41.5,12.5l-21.2,51.3c-8.1-40-36.9-63.8-76.1-63.8c-19.9,0-39.2,8.2-54,22.9C87.9,86.3,80,105.1,80,125.5
	c0,20.7,7.4,39.2,21.5,54.2c15,15.8,33,23.4,55.3,23.4c16.7,0,31.2-4.1,43.3-12.1l14-34h-33.6c-6.5,5.7-13.6,8.2-22.3,8.2
	c-18.8,0-30-8.2-33.8-23.7h96.2c2.9,14.2,9.5,27.3,19.9,38.2c15,15.8,32.9,23.4,55.2,23.4c33.5,0,60.4-18.5,72.6-49.8
	c3.6,9.7,9.2,18.5,16.6,26.3c15,15.8,33,23.5,55.4,23.5c22.1,0,40.7-7.9,55.7-22.9c9.1-9.1,15.4-19.5,18.8-31.4
	c4,14,11.8,26.3,23.3,36.6c13.2,11.8,29,17.7,47.3,17.7c18,0,31.5-4.8,44.7-17.7v14.4h43.1v-47c3.6,9.8,9.2,18.9,16.8,26.9
	c15,15.8,33,23.4,55.3,23.4c32.7,0,57-15.5,71.1-46.1h-47.4c-6.5,5.7-13.6,8.2-22.3,8.2c-18.8,0-30-8.2-33.8-23.7h110.4V137z
	 M123.1,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H123.1z M324.6,147.1c-7.1,9.5-16.6,14.4-28.3,14.4
	c-20.7,0-34.8-13.9-34.8-36.2c0-20.1,14.1-34.8,33.5-34.8c14.1,0,24.2,5.4,30.2,15.5H366c-1.7,6.3-2.5,12.8-2.5,19.6
	c0,7.4,1,14.6,2.9,21.5H324.6z M440.7,163.2c-19.3,0-35.6-16.5-35.6-37c0-20.7,16-37.3,35.6-37.3c19.6,0,35.6,16.5,35.6,37.3
	C476.3,146.7,460.3,163.2,440.7,163.2 M595.4,163.2c-22.7,0-39-16-39-37c0-20.2,16.3-37.3,37.3-37.3c20.7,0,36.7,16.3,36.7,37.8
	C630.5,147.5,614.5,163.2,595.4,163.2 M711.7,111.1c3-13.9,15.8-23.2,33.8-23.2c17.2,0,29.4,8.2,34.6,23.2H711.7z"></path>
</svg>



    
    
  </a>
  <div class="c-social-buttons" data-analytics-placement="sticky" data-cid="site/social_buttons_list-1549476986_7673_44652" data-cdata='{"entry_id":17977869,"services":["twitter","facebook"],"base_url":"https://www.recode.net/2019/2/6/18213828/facebook-top-pr-executive-leaving"}'>
  
    
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;text=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;url=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving&amp;via=Recode" data-analytics-social="twitter">
        <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="c-social-buttons__text">
          tweet
        </span>
      </a>
    
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Facebook%E2%80%99s+top+PR+exec+is+leaving&amp;u=https%3A%2F%2Fwww.recode.net%2F2019%2F2%2F6%2F18213828%2Ffacebook-top-pr-executive-leaving" data-analytics-social="facebook">
        <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="c-social-buttons__text">
          share
        </span>
      </a>
    
  
</div>

  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-aad771fc6d83e098e58c.js" async integrity="sha256-rpF+UxK/whAkHfhoaFnMZdKK8r6KsLRdEJ1DvRU0urg= sha384-MOVFv0NEbm5vY3W3fmQ+grTrd+kQoB0FbcHYMl9hO3gHoC8jT/S6wmjID65PO2Os" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

    
    
</body></html>

